Форумы Интермех
 ° Начало ° Ответить ° Статистика ° Регистрация ° Поиск ° RSS ° Wiki °

Форумы Интермех / Cadmech / Cadmech LT
Автор Сообщение
Виталий Легарев
Участник
г. Зеленогорск Красноярский край

Дата: 1 Июн 2004 04:30:12


Именно на чертеже пользователя происходит какая-то странность... А именно: при простановке обозначения сварки все получается ОК, но дальше самое интересное. Начинаю зумировать, а она эту сварку меняет и отображает уже не значения, а имена атрибутов... Т.е на экране фактически видно, к примеру GOST и т.д. Попробовал проделать это с "чистого листа" - все ОК. В чем может быть дело?

Nika
Участник


Дата: 9 Июн 2004 11:30:00


Виталий Легарев
Именно на чертеже пользователя происходит какая-то странность... А именно: при простановке обозначения сварки все получается ОК, но дальше самое интересное. Начинаю зумировать, а она эту сварку меняет и отображает уже не значения, а имена атрибутов... Т.е на экране фактически видно, к примеру GOST и т.д. Попробовал проделать это с "чистого листа" - все ОК. В чем может быть дело?
В чем конкретная проблема я так и не нашел. Но нашел интересную вещь. Выполняем команду "_audit", на запрос "Fix any errors detected? [Yes/No] <N>:" отвечаем "Y" и все отлично зуммируется. Причем что любопытно. Вставляем еще одно обозначение, оно зуммируется плохо, а то что прошло audit без проблем.

Ваш ответ

Bold Style  Italic Style  Underlined Style  Image Link  Insert URL 
...



Перед отправкой "нелатинского" текста проверьте кодировку броузера!
 » Логин  » Пароль 
 

На форуме сейчас: гостей - 2
пользователей - 0
Наибольшее количество посетителей: 87 [1 Янв 2017 02:23:26]
гостей - 87 / пользователей - 0


miniВВ © 2001-2021